Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» fuite a la sortie de boite sur un te 410
Aujourd'hui à 0:03 par gilles

» Annonce leboncoin
Ven 14 Déc - 13:59 par visiteur1948

» les véhicules insolite sur leboncoin
Jeu 13 Déc - 21:02 par visiteur1948

» Ma WR 250 de 1999
Dim 2 Déc - 12:07 par Christophe57

» faisceau electrique 610 tc en te
Sam 1 Déc - 9:44 par jeanphy

» reproduction sabot, renfort GB.....
Sam 1 Déc - 9:30 par fredGO

» Restauration 125 wr 79
Jeu 29 Nov - 19:41 par pat.dubrusc

» présentation de mes motos
Mer 21 Nov - 12:38 par FOU DE 2T

» Baisse de tension générale 125 sms
Sam 17 Nov - 13:07 par Bbartier

» 410 SM de 1997
Sam 17 Nov - 9:55 par Jéjé83

Qui est en ligne ?
Il y a en tout 16 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 16 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3318 membres enregistrés
L'utilisateur enregistré le plus récent est lucky001

Nos membres ont posté un total de 89916 messages dans 9140 sujets

HUSQVARNA 360 WR

Aller en bas

HUSQVARNA 360 WR

Message  tayo28 le Dim 15 Mar - 20:30

Voila apres ma premiere sortie, mon premier probleme arrive.
Alors j'explique, je roulais tranquillement depuis 30 min quand plus rien. La moto s'arrete et ne redemarre pas malgre mon acharnement sur le kick
Donc remorquage de la moto. Premiere chose que je fais , je demonte le carbu pour lui faire un nettoyage complet en profondeur. Ensuite j'achete aussi une nouvelle bougie. Je remonte le tout et la miracle..... elle ne demare pas. Donc je verifie si etincelle à la bougie et la rien. Je prend la tension sortie allumage (fil bleu et fil noir) et il y a du courant mais tj pas d'etincelle. Je teste la bobine HT sur la batterie de la voiture et la miracle il y aune etincelle mais par la meme occasion j'ai crame la bobine (ouais super). Alors la question est: j'ai du courant à la sortie de l'allumage, est que cela prouve que mon allumage est fonctionnel et qu'il faut que je trouve la cause de la non etincelle à la bougie. Moi je mets en cause le boitier electronique entre l'allumage et la bobine HT
Je précise que j'ai une husqy 360 wr de 92, allumage motoplat 0612606
De plus est que quelqu'un peut me donner l'info de la dimension de l'arrache volant ou me dire lequel commander.

merci à tous pour vos futurs réponses

tayo28

Messages : 4
Date d'inscription : 09/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum