Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Annonce leboncoin
Hier à 22:47 par kymktm

» les véhicules insolite sur leboncoin
Hier à 20:57 par visiteur1948

» Commande non arrivée !
Jeu 20 Sep - 13:54 par visiteur1948

» Présentation Plfb 240 WR 1981
Lun 17 Sep - 23:24 par 250WR4205

» 5 eme "sur les traces des sangliers" les 10 -11 novembre 2018
Ven 14 Sep - 20:08 par huskyam83

» manuel d'utilisateur 250 TE 2009?
Jeu 13 Sep - 20:23 par Sylv74

» recherche serveur gratuit pour stockage des manuels
Mar 11 Sep - 23:34 par 250WR4205

» Présentation
Mar 11 Sep - 23:07 par 250WR4205

» mes vidéos
Lun 10 Sep - 23:32 par djromixunited01

» Restauration TE 510 1989
Lun 10 Sep - 16:27 par Sim

Qui est en ligne ?
Il y a en tout 11 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 10 Invités :: 2 Moteurs de recherche

huskyam83

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3293 membres enregistrés
L'utilisateur enregistré le plus récent est Theo664

Nos membres ont posté un total de 89395 messages dans 9117 sujets

Problème démarage 610 SMS 99

Aller en bas

Problème démarage 610 SMS 99

Message  vincent91 le Mer 11 Nov - 23:39

Bonsoir, je fais passer un message pour un nouveau ...

J'ai des gros soucis de démarrage avec ma 610 sms de '99, j'en suis arrivé à la conclusion que c'était un problème électrique, j'ai donc décidé de faire le tour du sujet.

- Branchement faisceau OK
- Bobine HT
   - Résistance enroulement primaire 0.5Ω OK
   - Résistance enroulement secondaire avec antiparasite 10.75kΩ OK
- Capteur magnétique 96.5Ω OK
(Valeur d'après le site http://husky610sm.perso.neuf.fr/husky610/ )

Pour ce qui est du boitier CDI, j'ai vérifié les résistances comme suit:



Et voici mes valeurs:

[img]https://servimg.com/view/19358419/1[img]

Qu'en pensez vous? Mon boitier CDI est-il HS? Si oui, pourquoi?

Ci-dessous des photos de mon boitier CDI qui ne ressemble en rien à ceux qu'on peut trouver sur le net destiné au 610 sms de '99:

[img]https://servimg.com/view/19358419/2[img]
[img]https://servimg.com/view/19358419/3[img]

Est-ce bien celui d'origine? (son étiquette voudrait que oui)

J'en profite pour poser une autre questions. Savez-vous à quoi servent les 2 fusibles sous la scelle (au niveau de la boucle arrière)?

Merci! Smile>>
avatar
vincent91
Admin

Messages : 586
Date d'inscription : 27/11/2007
Age : 46
Localisation : Essonne (125 WR 2002)

Voir le profil de l'utilisateur http://husqy.forumsactifs.com

Revenir en haut Aller en bas

demarage 610

Message  nicote410 le Jeu 12 Nov - 12:29

bonjour j ai eu le meme probleme j ai testé toute les bobines en fait c était le fil jaune qui sort du stator d allumage qui était tout oxydé a l interieur de sa gaine je l ai coupé changé apres c était bon pourtant j avais bien une etincelle a la bougie mais surement trop faible alors pour demarrer je fermais l essence penchait la moto pour vider la cuve et la ca démarrait un ralenti trop haut m empechait de demarrer aussi elle se noyait pour que cela demarre bien a chaud comme a froid il faut pas qu elle soit réglée trop riche voir le niveau de cuve hauteur des flotteurs voir si le pointeau ferme bien .elle démarrait avant ta moto si non aussi peu etre les soupapes admission siege trop usé plus étanche donc voir reglage des culbuteurs au moins coté admission facile d acces rapidement si non aussi verfier volant moteur si la clavette du vilo est pas cassé cela décalerait l allumage la pour voir il faut enlever le volant cela permet aussi de voir l etat des fils aussi avant tout ca faut etre sur que l essence arrive quand meme

nicote410

Messages : 6
Date d'inscription : 10/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage 610 SMS 99

Message  dBz le Mer 18 Nov - 22:44

Salut,

Tout d'abord merci Vincent91 d'avoir fait suivre mon post. Dommage que les images ne s’affichent pas je me permet donc de mettre les liens direct:

- mes valeurs de résistance de CDI https://servimg.com/view/19358419/1 Quelqu'un a-t-il un avis là dessus? Cause de ces valeurs?
- Photo de mon CDI https://servimg.com/view/19358419/2 https://servimg.com/view/19358419/3 Est-il bien d'origine?

@Nicote410: Elle démarre mais vraiment très difficilement, même avec du startpilot le moteur ne pète pas toujours, c'est pour cela que je me suis dit que c'était un problème électrique.
J'ai contrôlé ce que tu disais, l'essence arrive bien, fils du stator propre, volant moteur bien en place et jeu aux soupapes OK...

Ça me conforte sur l'idée du CDI HS mais j'aimerais savoir ce qui l'a mi HS justement, que j'en crame pas un tout neuf...

Si quelqu'un a un autre avis n'hésitez pas, j'suis en rade! Smile


dBz

Messages : 6
Date d'inscription : 09/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

CDI 610

Message  nicote410 le Jeu 19 Nov - 13:10

MOI POUR ESSAYER J AVAIS ACHETER UN CDI D OCCASE MAIS POUR RIEN CAR C ETAIT PAS CA LA PANNE J AVAIS AUSSI MESURE LES VALEURS MAIS JE TROUVAIS QUE C ETAIT PAS TROP FACILE A FAIRE ALORS POUR ETRE SUR J AVAIS ACHETER C ETAIT LA SEULE FACON DE TESTER EN FAIT J AVAIS LE FIL DU STATOR QUI SELON SA POSITION SUR LE CADRE MARCHAIT ALTERNATIVEMENT COMME LE FILS D UNE VIEILLE PERCEUSE QU IL FAUT TORDRE POUR QU ELLE MARCHE CAR FAUX CONTACT DANS LE FIL J AI GALERE LONGTEMPS POUR TROUVER CA JE TESTAIS A L ATELIER CA MARCHAIS MAIS APRES AVOIR TOUT REMONTE CA MARCHAIT PLUS CAR LES FILS BOUGEAIENT QUAND JE REMONTAIS LE RESERVOIR PAR EXEMPLE A FORCE D EASSAYER J AVAIS MEME REMPLIS LE CARTER D HUILE D ESSENCE JE DEMARRAIT EN POUSSANT DANS UNE GRANDE DESCENTE DONC VERIFIE TON NIVEAU D HUILE SI TA INSISTER LONGTEMPS VERIFIE LES MASSES SI ELLE SONT BIEN SERREES OU PAS OXYDEES SUPPRIME L ARRET D URGENCE SI IL Y EN A UN . VERIFIE TON NEIMANN SI NON ON MA DEJA DIT Q UNE DISTRIBUTION TRES USEE POUVAIT DECALEE UN PEU LE POINT D ALLUMAGE LES RENDANT DIFFICILE OU LES SOUPAPES TELLEMENT USEE QU ELLES SONT PLUS ETANCHES T ES TOMBE EN PANNE EN ROULANT OU ELLE A PLUS DEMARRE DU JOUR AU LENDEMAIN?
BON COURAGE

nicote410

Messages : 6
Date d'inscription : 10/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage 610 SMS 99

Message  nicote410 le Jeu 19 Nov - 13:14

AU FAIT J AI DEAJA EU PLEIN DE MOTOCROSS TOUTES MARQUES ET QUE DES MACHINES DE PLUS DE 15 ANS J AI DEJA EU PLEIN DE PANNE MAIS J AI JAMAIS EU UN CDI DE CRAMé APRES J AI PEU ETRE EU DE LA CHANCE

nicote410

Messages : 6
Date d'inscription : 10/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarage 610 SMS 99

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum