Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Annonce leboncoin
Hier à 19:39 par visiteur1948

» 125 CR 1979 (ou 1980???)
Hier à 18:24 par Owl

» Salut à vous !
Sam 18 Aoû - 13:34 par Owl

» les véhicules insolite sur leboncoin
Ven 17 Aoû - 20:07 par visiteur1948

» Salut !
Mer 15 Aoû - 8:27 par vyncz

» Présentation
Lun 13 Aoû - 19:09 par visiteur1948

» TABLEAU REGLAGES CARBURATEUR ALLUMAGE 1972/1984 de 125/250/420/430/500
Dim 12 Aoû - 0:29 par Benoit29

» Husqvarna Cr 125 2007 bonne idée?
Sam 11 Aoû - 17:11 par Paul335

» Présentation
Jeu 9 Aoû - 21:56 par Paul335

» Ma WR 250 de 1999
Mer 8 Aoû - 23:03 par Husq54

Qui est en ligne ?
Il y a en tout 8 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 8 Invités :: 1 Moteur de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3280 membres enregistrés
L'utilisateur enregistré le plus récent est Owl

Nos membres ont posté un total de 89071 messages dans 9092 sujets

Te 450 de 2006 problème à chaud

Aller en bas

Te 450 de 2006 problème à chaud

Message  Pascal le Dim 17 Avr - 9:13

Bonjour à tous
Sur ma moto qui a très peu de km environ 1500km achetée d occasion , je n'arrive pas à rouler plus de 20 min à partir de là , elle ratatouille , plus moyen de monter dans les tours , je l ai amenée chez le Mecano , il a changé le boîtier CDI, car pour lui ça venait de ça , mais rien à faire ça recommence, je précise le carbu. A été nettoyé au ultrasons, bougie neuve , révision faite , donc filtre neuf .
Pour moi c est comme si l'essence n'arrive plus quand j ouvre l'accélérateur, mais uniquement à chaud !!!!😳
J ai regardé sur tout le site , je ne trouve pas de réponse.
Si quelqu un peu m aider je suis preneur , d autant plus que je n'ai plus de concessionaire dans ma région, la haute Savoie , 😢
A bientôt

Pascal

Messages : 2
Date d'inscription : 04/06/2015
Age : 27
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Te 450 de 2006 problème à chaud

Message  visiteur1948 le Lun 18 Avr - 9:34

le mécano a raison c'est un élément
électronique qui chauffe
et perd ses performances
avec la chaleur !
peut venir CDI HT CAPTEUR SONDE
TEMPERATURE SONDE LAMDA
etc ....
normalement avec la valise il trouve
avec les codes erreurs !
(si il en a une bien sur ! )
avatar
visiteur1948

Messages : 10439
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum