Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» les véhicules insolite sur leboncoin
Hier à 16:19 par visiteur1948

» Présentation zeilun
Hier à 12:31 par zeilun

» presentation husqvarna 125 wr 1995
Hier à 12:08 par husqy19

» Annonce leboncoin
Hier à 7:17 par visiteur1948

» démonter cloche d'allumage sm 610 de 2005
Jeu 24 Mai - 18:45 par zeilun

» 250 TC Homolgué 2008
Jeu 24 Mai - 13:14 par pitch74

» Présentation Pitch74
Mer 23 Mai - 22:59 par visiteur1948

» 360 WR ou 250 TE avec kit 310??
Mar 22 Mai - 21:47 par batman

» Husqvarna 250te monté en 310
Mar 22 Mai - 21:45 par batman

» Problème allumage 610 sms de 2000
Lun 21 Mai - 13:39 par visiteur1948

Qui est en ligne ?
Il y a en tout 13 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 13 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3249 membres enregistrés
L'utilisateur enregistré le plus récent est zeilun

Nos membres ont posté un total de 88497 messages dans 9061 sujets

Te 450 de 2006 problème à chaud

Aller en bas

Te 450 de 2006 problème à chaud

Message  Pascal le Dim 17 Avr - 9:13

Bonjour à tous
Sur ma moto qui a très peu de km environ 1500km achetée d occasion , je n'arrive pas à rouler plus de 20 min à partir de là , elle ratatouille , plus moyen de monter dans les tours , je l ai amenée chez le Mecano , il a changé le boîtier CDI, car pour lui ça venait de ça , mais rien à faire ça recommence, je précise le carbu. A été nettoyé au ultrasons, bougie neuve , révision faite , donc filtre neuf .
Pour moi c est comme si l'essence n'arrive plus quand j ouvre l'accélérateur, mais uniquement à chaud !!!!😳
J ai regardé sur tout le site , je ne trouve pas de réponse.
Si quelqu un peu m aider je suis preneur , d autant plus que je n'ai plus de concessionaire dans ma région, la haute Savoie , 😢
A bientôt

Pascal

Messages : 2
Date d'inscription : 04/06/2015
Age : 27
Localisation : Haute Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Te 450 de 2006 problème à chaud

Message  visiteur1948 le Lun 18 Avr - 9:34

le mécano a raison c'est un élément
électronique qui chauffe
et perd ses performances
avec la chaleur !
peut venir CDI HT CAPTEUR SONDE
TEMPERATURE SONDE LAMDA
etc ....
normalement avec la valise il trouve
avec les codes erreurs !
(si il en a une bien sur ! )
avatar
visiteur1948

Messages : 10121
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum