Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Casse moteur TE 250 de 2006
Hier à 19:41 par NicoTE250_BE

» Annonce leboncoin
Hier à 17:01 par visiteur1948

» les véhicules insolite sur leboncoin
Sam 9 Déc - 18:50 par visiteur1948

» Garde boue supermotard???
Sam 9 Déc - 15:50 par Fenrir

» Projet moteur à refaire 450 TE 2006
Ven 8 Déc - 20:12 par djromixunited01

» pièces compatibles
Jeu 7 Déc - 22:52 par ex-xt

» qui est sous la neige
Dim 3 Déc - 17:31 par HVA 83

» Presentation Mika8434
Dim 3 Déc - 16:52 par Mika8434

» Husqvarna à inspiré Décathlon
Dim 3 Déc - 15:55 par p'tit husky21!!

» Recherche plastique 610 te tc 1998-2000
Dim 3 Déc - 15:38 par visiteur1948

Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3174 membres enregistrés
L'utilisateur enregistré le plus récent est joust

Nos membres ont posté un total de 86925 messages dans 8984 sujets

problème au démarrage TE310R 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème au démarrage TE310R 2013

Message  Legros1er le Mar 28 Fév - 18:51

Bonjour,
J'ai un problème au démarrage avec mon 310.
Il est de 2013, il a 1350 Km.
Il y a environ 2 mois, je pars rouler avec des potes, au bout de quelques kilomètres, la moto coupe en roulant, j'essaie de re démarrer, c'est galère.
Elle re part, je fais 500 m elle cale. Ca le fait plusieurs fois, on décide de rentrer par la route. Bizarre, sur la route aucun problème !
Je dépose la moto chez le mécano, ne trouve rien et fini par diagnostiquer que cela vient du capteur situé sur le coté de la pompe à injection.
Il me prend 300 boules au passage et ne répare pas la moto. Je change le fameux capteur, elle ne démarre qu' au starter et dès qu'on le coupe le moteur cale.
Rouler au starter c'est pas top !!! affraid
On a l'impression que l'essence n' arrive pas....
Vous avez un avis ?

Legros1er

Messages : 5
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  visiteur1948 le Mar 28 Fév - 20:34

il a passer la moto a la valise ?
si non ! il peut pas trouver les codes
d 'erreur !
par contre pour la carte bancaire
sa valise fonctionne bien !
avatar
visiteur1948

Messages : 9112
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  nounours le Mer 1 Mar - 8:17

encore un bon ............

le pro a une obligation de résultat surtout vu la cartouche qu'il t'a mis Suspect
avatar
nounours

Messages : 2787
Date d'inscription : 18/05/2008
Age : 38
Localisation : la ou se pose mes crampons

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  mastv3 le Mer 1 Mar - 15:34

Et la bougie a combien d'heures ?

mastv3

Messages : 112
Date d'inscription : 13/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  Legros1er le Jeu 2 Mar - 21:23

Merci pour vos réponses !

Un pro à une obligation de résultat, je suis d'accord. Mais quand il se contente de diagnostiquer une panne et qu'il ne veut pas faire la réparation, tu fais quoi ? Tu lui colles un bourre pif ?
Pas sur.... Je lui fais une bonne pub c'est plus drôle, et tu t'aperçois que t'es pas le premier et que les gens ne vont plus chez lui....

Pour la bougie, elle est d'origine, elle a 1300 bornes.

A plus !

Legros1er

Messages : 5
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  nounours le Lun 6 Mar - 9:08

sur le principe je peux te comprendre mais 300 euros pour un diagnostic partiel et le tout sans réparation ..........

tu m'excuseras de te dire ça mais oui ça vaut un bourre pif Twisted Evil
avatar
nounours

Messages : 2787
Date d'inscription : 18/05/2008
Age : 38
Localisation : la ou se pose mes crampons

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  Legros1er le Lun 6 Mar - 17:30

J'habiterai en ville, je suis d'accord, mais ce n'est pas le cas !
ici tout le monde se connait, Et c'est plus de mon age...
De toute façon c'est lui qui sera perdant, quand plus personnes n'ira chez lui....
Mais bon, c'est pas ça qui fait que la becane fonctionne.
Je vais l'emmener chez un vrai mecano et tant pis pour les 300 boules, ça me servira de leçon.
Le pire c'est qu'il a tout remonté de travers.... geek geek geek geek alors c'est pas un bourre pif qu'il mérite mais qu'on fasse sauter sa boutique !Twisted Evil Twisted Evil Twisted Evil

Legros1er

Messages : 5
Date d'inscription : 28/02/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  Géo le Mar 7 Mar - 7:38

Put...n! Boum comme en Corse! pirat
avatar
Géo

Messages : 186
Date d'inscription : 27/11/2015
Age : 56
Localisation : Boisbreteau (Charente profonde)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  la limace le Jeu 30 Mar - 18:50

Legros1er a écrit:Bonjour,
J'ai un problème au démarrage avec mon 310.
Il est de 2013, il  a 1350 Km.
Il y a environ 2 mois, je pars rouler avec des potes, au bout de quelques kilomètres, la moto coupe en roulant, j'essaie de re démarrer, c'est galère.
Elle re part, je fais 500 m elle cale. Ca le fait plusieurs fois, on décide de rentrer par la route. Bizarre, sur la route aucun problème !
Je dépose la moto chez le mécano, ne trouve rien et fini par diagnostiquer que cela vient du capteur situé sur le coté de la pompe à injection.
Il me prend 300 boules au passage et ne répare pas la moto. Je change le fameux capteur, elle ne démarre qu' au starter et dès qu'on le coupe le moteur cale.
Rouler au starter c'est pas top !!! affraid
On a l'impression que l'essence n' arrive pas....
Vous avez un avis ?
as tu tester ta pompe a essence ?

la limace

Messages : 14
Date d'inscription : 09/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème au démarrage TE310R 2013

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum