Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Annonce leboncoin
Hier à 18:54 par visiteur1948

» faisceau éclairage 610 TE
Hier à 17:55 par visiteur1948

» démarrage après refection moteur complète 610 TE
Hier à 11:19 par visiteur1948

» 125 husqvarna 1980.....82
Lun 16 Juil - 20:30 par shun59

» Débridage / Gain réel et effet sur le moteur
Dim 15 Juil - 15:08 par Surface

» les véhicules insolite sur leboncoin
Dim 15 Juil - 9:47 par visiteur1948

» Restauration TE 510 1989
Ven 13 Juil - 21:29 par tophe

» 360 WR ou 250 TE avec kit 310??
Ven 13 Juil - 21:06 par tophe

» Arrêt moteur soudain - HVA 350 FE 2018
Jeu 12 Juil - 17:53 par visiteur1948

» Présentation Alex
Mar 10 Juil - 15:30 par Jéjé83

Qui est en ligne ?
Il y a en tout 11 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 11 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3266 membres enregistrés
L'utilisateur enregistré le plus récent est mrchuckb

Nos membres ont posté un total de 88862 messages dans 9082 sujets

Presentation Mika8434

Aller en bas

Presentation Mika8434

Message  Mika8434 le Jeu 2 Nov - 15:16

Bonjour à tous,

Très heureux d'intégrer votre forum, j’espère y trouver de précieuses réponses face à mes déboires qui immobilise ma belle!

En effet heureux propriétaire (jusqu’il y a peu !! ;-) d'une 310 TE de 2009, celle-ci se montre capricieuse après être tout juste être sortie du garage pour chaîne de distri et pignon cassé + arbre a came..., du coup tout beau tout neuf, j'en ai profiter pour faire piston complet du coup, filtres...
Bref depuis cela j'ai l échappement qui pétarade énormément lorsque je relâche les gaz (elle le faisait avant mais vraiment beaucoup moins!), aussi je n ai pas fais attention en quittant mon concess mais le message FAIL apparaît sur le compteur? J'en ai parlé de suite au garage et sans rentré dans les détails ça a mal fini...mais cela ne m’empêchait pas de rouler
Bref hormis la gastro de mon pot d'echappement la moto quand à elle tournait nickel, un petit rodage de 40 km tout cool puis madame au repos dans le garage... et depuis ben ça démarre plus!!! (je pleure en écrivant!! Crying or Very sad ) Piètre mécanicien mais plutôt très bon bricoleur j'en viens à vous demander votre aide, après avoir fais les verifs basique, batterie, bougie (neuve)...


Merci d'avance pour votre aide
Enduramicalement
Mika

Mika8434

Messages : 4
Date d'inscription : 01/11/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Presentation Mika8434

Message  visiteur1948 le Jeu 2 Nov - 18:42

leur maladie c'est le capteur qui se trouve
sur le haut moteur ! qui beugue !
ça doit faire un numéro de default
normalement ! ecu .......!
le fail ça veut dire qu'il faut remettre
l'ordi du tableau de bord en route
comme la batterie a été débranchée
comme sur une voiture !
c'est de l'électronique !

si ça pétarade il faut ouvrir un quart
de tour la vis d'air !

voir les fusibles aussi !

quand la batterie est faible
a moins de 11 volts l'electronique
coupe tout ! ca fail !
avatar
visiteur1948

Messages : 10301
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Presentation Mika8434

Message  visiteur1948 le Ven 3 Nov - 9:36



pièce 29 qui beugue a voir et
ou a changer !!
avatar
visiteur1948

Messages : 10301
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Presentation Mika8434

Message  Mika8434 le Ven 3 Nov - 13:10

Salut visiteur1948,

Merci de ta réponse, je vais jeter un œil à ce capteur...comment peux on le tester?
J'avais bien un numéro de default E41E de mémoire, je dis cela car depuis ce matin ben le compteur ne s'allume plus!!! tout fusible ok pourtant. J'ai vérifié la batterie j'ai bien mes 12v... cependant elle demande bien à démarrer au debut puis rapidement est dans les choux...
Pour ce qui est de la vis d'air, je vais attendre qu'elle redémarre pour tester...


Mika8434

Messages : 4
Date d'inscription : 01/11/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Presentation Mika8434

Message  visiteur1948 le Ven 3 Nov - 13:57

si la sonde lambda est en place
ça vient de la !il faut débrancher
et mettre a la place une résistance
2.17 KOMS !
(1 euro chez un electro ! )

ou faire reprogrammer la moto !

si débrancher la remettre !

il faut que la batterie soit neuve ou
équivalent neuve !
l'electronique sur ces motos ne supporte
pas de batterie molle du genou !
faire le test possible qu'un
gros soucis sur certaines séries ça venait de la !
il faut 14.5 volts quand la moto a démarrer
et que l'alternateur débite ok au max plus
de 1500 tours !!test au volmètre aux
bornes batterie
avatar
visiteur1948

Messages : 10301
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Presentation Mika8434

Message  Mika8434 le Dim 5 Nov - 9:12

la sonde lambda à été supprimé il y a longtemps...

Mika8434

Messages : 4
Date d'inscription : 01/11/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Presentation Mika8434

Message  Mika8434 le Dim 3 Déc - 16:52

Bonjour à tous,

J'ai remis les mains dans la bestiole aujourd’hui, du coup compteur reparti, bougie neuve batterie neuve, tout fusible changé, capteur température neuf... et ça démarre toujours pas. Pas d' étincelle !! et je n'avais pas prêter attention mais je n'entends plus le bruit d’amorçage que j'avais avant lorsque l'on met le contact, qui viens je pense de la pompe à essence?!!! je rappel que je suis une bille en mécanique ;-).
A votre avis ? HELP je commence à avoir de l'artrose de voir ma belle immobilisée ;-)

Mika8434

Messages : 4
Date d'inscription : 01/11/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Presentation Mika8434

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum