Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Annonce leboncoin
pour les pros car là je séche EmptyAujourd'hui à 8:48 par visiteur1948

» 125 WR
pour les pros car là je séche EmptyVen 16 Aoû - 20:57 par jph33

» les véhicules insolite sur leboncoin
pour les pros car là je séche EmptyVen 16 Aoû - 18:08 par visiteur1948

» robinet
pour les pros car là je séche EmptyMer 14 Aoû - 5:34 par visiteur1948

» MIKUNI vs keihin
pour les pros car là je séche EmptyLun 12 Aoû - 20:32 par olive77760

» 510 smr revue technique
pour les pros car là je séche EmptyLun 12 Aoû - 18:50 par nounours

» Bonjour les Husquistes
pour les pros car là je séche EmptyDim 11 Aoû - 8:39 par visiteur1948

» 125 WR
pour les pros car là je séche EmptyVen 26 Juil - 12:10 par Billmarcel

» présentation
pour les pros car là je séche EmptyVen 26 Juil - 9:28 par WR43088

» Réglages carbu 125 wr
pour les pros car là je séche EmptyJeu 25 Juil - 16:05 par Yanisproto

Qui est en ligne ?
Il y a en tout 14 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 12 Invités :: 2 Moteurs de recherche

jph33, visiteur1948

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3379 membres enregistrés
L'utilisateur enregistré le plus récent est Mc-IZAR

Nos membres ont posté un total de 91207 messages dans 9217 sujets

pour les pros car là je séche

Page 1 sur 2 1, 2  Suivant

Aller en bas

pour les pros car là je séche Empty pour les pros car là je séche

Message  celtik le Dim 2 Mai - 16:49

bonjour a tous j'ai essayé de revoir point par point le circuit de démarrage de mon 610 ...
lorsque j'actionne le comodo du demarreur le demarreur tousse comme si il voulait se lancer mais que la batterie serait faiblarde... je charge la batterie... tension aux bornes 12.3 volt ..okay... je replace la batterie j'actionne le comodo toujours les memes symptomes...on continue.... le relais de demarreur ...je teste les bornes 12.3 volt...okay... je shunte les deux bornes... pareil comme si le demarreur voulait s'élancer...tiens tiens pas normal ca... car on m'a toujours dit que shunter les bornes du relais et entendre le demarreur indiquait que le relais est HS .... oui mais alors pourquoi le demarreur se se lance t-il pas vraiement meme en direct?????????là je séche compèltement
car tout d'abord trouver un relais de démarreur d'un 610 de 99 bon courage pas une seule trace sur le net...et surtout cela ne m'explique pas la cause du mal
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  HVA 83 le Dim 2 Mai - 19:29

ta batterie a du voltage mais pas d'ampérage,quand tu actionnes ton démarreur controle avec ton voltmetre ta batterie si elle reste a 12,3v
HVA 83
HVA 83

Messages : 4090
Date d'inscription : 29/11/2008
Age : 58
Localisation : 83 var

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  joel13 le Dim 2 Mai - 19:39

12.3 c'et juste, branche le demareur en direct avec du cable en 2.5 s'il tourne c'est le relais ou l'inter ou ???????????

joel13

Messages : 447
Date d'inscription : 21/01/2009
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Dim 2 Mai - 22:41

merci les gars...euh c'est quoi l'inter??? le comodo "bouton poussoir"???...bon a vrai dire la batterie a 10 ans...je viens juste d'en commander une à l'instant....mais une batterie avec voltage mais amperage insufissant je ne connaissais pas...merci du tuyau et effectivement sur le net ils causent de ce problème plus fréquent qu'on ne le pense
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Mer 5 Mai - 17:25

bon je suis toujours en galère et je m'enerve je trouve pas la panne....BATTERIE NEUVE... même symptome... je branche le demarreur en diretc avec le plus de la batterie- il s'active comme une perceuse "brrrrrrrrr"pendant deux secondes puis - pourquoi faiblit-il comme une batteire faible? si il s'agissait d'une roue libre quels seraient les symptomes?
lorsque je shunte les bornes du relais pareil le demarreur s'active mais finit aussi par un "brrrrrrrrrrrrrrrrrrr".....
j'ai tout d'abord pensé au relais mais avec un branchement direct c'est le même brrrrrrrrrrrr- j'ai tapoté le demarreur en pensant au charbon... riuen n'a changé..... La je suis un peu perdu
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  batman le Mer 5 Mai - 21:00

Salut,

La masse sur le cadre, le moteur n'est pas pourrie?

Les cosses de batterie sont en bon état?
batman
batman

Messages : 429
Date d'inscription : 16/12/2009
Age : 36
Localisation : Banlieue sud de Metz le WE, et malheureusement Paris la semaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Mer 5 Mai - 21:12

les cosses sont impeccables....la masse ?? ah je n'y ai pas pensé


a l'instant j'ai vidé une petite seringue d'essence dans le puits de bougie....elle n'a rien voulu savoir au kick ou au demarreur... Evil or Very Mad
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  joel13 le Mer 5 Mai - 23:06

demonte le demareur et teste le si il tourne c'est ta roue libre qui est hs

joel13

Messages : 447
Date d'inscription : 21/01/2009
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  vincent91 le Jeu 6 Mai - 9:00

Il faut démonter le démarreur et le faire tourner dans le vide avec la batterie.

S'il tourne bien tu n'as qu'à moitié gagné, car s'il a une faiblesse tu ne le veras pas comme il n'a pas d'effort à donner. Par contre tu pourras déjà voir s'il tourne à vide.

Ensuite il faut essayer d'actionner le démarreur en directe en branchant directement sans intermédiaire sur la batterie.

Petit à petit tu te branches un peu plus loin ... jusqu'à trouver la cause.

Sur les voitures, c'est souvent le contact au niveau des clefs.
vincent91
vincent91
Admin

Messages : 585
Date d'inscription : 27/11/2007
Age : 47
Localisation : Essonne (125 WR 2002)

Voir le profil de l'utilisateur http://husqy.forumsactifs.com

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 11:47

alors en fait hier soir.... j'ai démonté la bougie et l'ai posé avec l'antiparasite sur le cadre et actionne le demarreur ...et là il tourne beaucoup plus facilement....
une belle étincelle.... ce qui m'ennuie c'est le prix de la roue libre + bague + roulement on frole les 400 euros suis sur le cul....

......plus embêtant pourquoi ne craque t-elle pas au kick avec une seringue d'"essence dna sle puits de bougie????????..... bon faut que je me calme sinon j'y fous le feu Twisted Evil
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  Bob le Jeu 6 Mai - 12:10

Salut !

Euh ! S'il tourne sans la bougie, ce serait y pas le décompresseur automatique qui merdouille !?
Bob
Bob

Messages : 177
Date d'inscription : 06/01/2009
Age : 47
Localisation : Pas de Calais (250 WR 11)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 12:21

figure toi que j'y ai songé mais là s'arrete mes comptences mecaniques
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  Bob le Jeu 6 Mai - 12:27

Bah, décompresseur manuel, tu lances le démarreur, et tu relache le décompresseur, et là miracle, ça craque ! Enfin en principe ! Avec bien sur, sarter, et gaz fermés !

J'avais le soucis sur le 510, trop de compression, le démarreur n'arrivait pas à lancer !
Bob
Bob

Messages : 177
Date d'inscription : 06/01/2009
Age : 47
Localisation : Pas de Calais (250 WR 11)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 13:20

oui mais comment peut-on intervenir sur le decompresseur auto?
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  Bob le Jeu 6 Mai - 14:17

Je ne sais pas comment c'est foutu sur le 610, mais tu dois avoir également un décompresseur manuel ! Comme sur les mob' au guidon !

Pour réparer l'automatique, je crois que c'est pas grand chose, c'est un bidule sur l'arbre à came d'échappement, mais je ne sais plus comment ça fonctionne (par inertie il me semble) !

Ah ben voilà une explication qu'elle est claire, et fait vachement avancer les choses !
N'est ce pas !?
Bob
Bob

Messages : 177
Date d'inscription : 06/01/2009
Age : 47
Localisation : Pas de Calais (250 WR 11)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 14:24

Basketball pas taper pas taper....bah non sur un 610 sms pas de decompresseur manuel....c'est automatique.................grrrrrrrr!!!!! j'vais la bruler
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  Bob le Jeu 6 Mai - 14:51

Ah bah là effectivement, à part y foutre le feu...

Bon ! Il y a surement des solutions plus écolos...
Il me semble avoir déjà vu des posts sur des soucis de décompresseur, et comment réparer !
Mais au kick elle devrait craquer, si je dis pas de conneries, décompresseur ou pas ! Par contre faut un sacré coup de jarret ! Et pas besoin de seringue d'essence !

Et à la poussette ? Aucune chance ??
Mais elle a déjà démarré cette machine ???
Bob
Bob

Messages : 177
Date d'inscription : 06/01/2009
Age : 47
Localisation : Pas de Calais (250 WR 11)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 16:42

pour tout te dire elle a "craqué" une semaine avant que je n'achète , je l'ai donc acheté en connaissance de cause.... cette moto n'a plus roulée depuis 2005-elle est dans un état proche du neuf-6000 km- elle était stationnée au chaud et démarrer mensuellement par l'ancien proprio- Le proprIo m'a signifié que le demarreur ne fonctionnait plus depuis 2001 et depuis il la demarrait toujours au kick - donc vidange+ filtre huile- bougies neuves- vidange + renouvellement liquide de refroidissement- filtre a air neuf- relais demarreur neuf- regulateur tension neuf-........... et bon diou cette saloperie craque pas....moteur pas bloqué, il ya de la compression , de l'essence , le coupe-contatc sur "on", de l'allumage.................
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  batman le Jeu 6 Mai - 19:06

t'enquille la 3ième, tu debrayes, tu pousses en courant, tu sautes sur la brêle, tu lâches l'embrayage et zou ça craque!

euh t'oublies pas de mettre le contact avant (ouais ben ca arraive même aux meilleurs...) Laughing
batman
batman

Messages : 429
Date d'inscription : 16/12/2009
Age : 36
Localisation : Banlieue sud de Metz le WE, et malheureusement Paris la semaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 21:05

bah passer la 3éme moteur coupé vous faites comment???????
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  batman le Jeu 6 Mai - 21:10

ben tu appuies sur le sélecteur plein de fois vers le bas, puis tu passes ton pied en dessous et tu lèves 2 coups en poussant légèrement la moto pour que la vitesse s'enclenche à chaque fois!

Euh c'était ça la question??
batman
batman

Messages : 429
Date d'inscription : 16/12/2009
Age : 36
Localisation : Banlieue sud de Metz le WE, et malheureusement Paris la semaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 21:21

Very Happy oui presque...juste pour dire que moteur coupé pour actionner le selecteur c'ets niet c'est bloqué chef
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  batman le Jeu 6 Mai - 21:27

Ah ouais? Shocked
J'suis vachement surpris, qu'est qui empêche? ( ps je ne connais pas du tout ta moto)
batman
batman

Messages : 429
Date d'inscription : 16/12/2009
Age : 36
Localisation : Banlieue sud de Metz le WE, et malheureusement Paris la semaine

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  celtik le Jeu 6 Mai - 21:29

bah moi non plus a vrai dire j el'ai depuis une semaine Rolling Eyes
celtik
celtik

Messages : 145
Date d'inscription : 21/04/2010
Age : 46
Localisation : Thiais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  Invité le Jeu 6 Mai - 21:30

et un petit coup de fil a l'ancien proprio??qui lui doit bien la connaitre. Wink

Invité
Invité


Revenir en haut Aller en bas

pour les pros car là je séche Empty Re: pour les pros car là je séche

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum