Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» les véhicules insolite sur leboncoin
Hier à 19:49 par visiteur1948

» présentation de mes motos
Hier à 18:18 par Jéjé83

» Baisse de tension générale 125 sms
Hier à 13:07 par Bbartier

» Annonce leboncoin
Hier à 12:36 par visiteur1948

» 410 SM de 1997
Hier à 9:55 par Jéjé83

» présentation
Jeu 15 Nov - 14:42 par Bbartier

» Présentation
Sam 10 Nov - 16:51 par 250WR4205

» Slider
Mar 6 Nov - 8:27 par visiteur1948

» 450 te 2004
Jeu 1 Nov - 19:11 par Dede15

» CAGIVA 250 WMX PREPARATION SABLE.
Mar 30 Oct - 18:39 par shun59

Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 2 Moteurs de recherche

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 129 le Mer 11 Fév - 22:47
Partenaires
Statistiques
Nous avons 3314 membres enregistrés
L'utilisateur enregistré le plus récent est ABR07

Nos membres ont posté un total de 89765 messages dans 9137 sujets

Tout l'eclairage ne fonctionne plus mais demarre nickel

Aller en bas

Tout l'eclairage ne fonctionne plus mais demarre nickel

Message  leSacha le Jeu 15 Déc - 18:20

Bonsoir a tous ! Ce soir en voulant rentrer chez moi avec ma 410 TE 1998 une fois le moteur demarrer je me suis apercu que plus aucun eclairage ne fonctionne malgré qu'elle demarre correctement, je me demande si c'est pas le regulateur qui a lacher, qu'en pensez vous ?
Avez vous des idées ?
Merci beaucoup d'avance !

leSacha

Messages : 10
Date d'inscription : 15/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tout l'eclairage ne fonctionne plus mais demarre nickel

Message  visiteur1948 le Jeu 15 Déc - 18:32

ça doit pas ètre grand-chose
un cable coupé ou une masse
débranchée
suivre le cablage et surtout
inter quidon !
avatar
visiteur1948

Messages : 10940
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tout l'eclairage ne fonctionne plus mais demarre nickel

Message  leSacha le Jeu 15 Déc - 18:44

Ok merci ! Si le regulateur etait mort elle ne demarrerais pas ?

leSacha

Messages : 10
Date d'inscription : 15/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tout l'eclairage ne fonctionne plus mais demarre nickel

Message  visiteur1948 le Ven 16 Déc - 20:13



je met le shéma élec de la 410
il faut contrôler ts ls cables et
raccords dont beaucoup se trouvent
sous le réservoir !
comme dit avant inter guidon !et
cosse masse batterie
cosse plus batterie voir si sulfate
dessus et graisser ..
etc etc .................
et si un poto connait il vient avec
son multimètre et voit ou çaa bug !!
avatar
visiteur1948

Messages : 10940
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tout l'eclairage ne fonctionne plus mais demarre nickel

Message  leSacha le Ven 16 Déc - 20:14

Super merci beaucoup !

leSacha

Messages : 10
Date d'inscription : 15/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tout l'eclairage ne fonctionne plus mais demarre nickel

Message  easy_ride68 le Mer 22 Fév - 12:05

J'ai eu le même soucis et mois ça venait du CDI.
En gros y'a un fil qui sort qui indique si le moteur est en marche, ce fils va sur le relais qui pilote l'éclairage.
Et moi cette fonction du CDI ne fonctionnait plus. j'ai shunté avec un des fils qui vient du neiman

easy_ride68

Messages : 28
Date d'inscription : 23/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Tout l'eclairage ne fonctionne plus mais demarre nickel

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum